Willkommen, Gast

THEMA: Header funktionieren bei mir seit nem monat nicht mehr

Header funktionieren bei mir seit nem monat nicht mehr 1 Woche 5 Tage her #780231

  • xNami-chanx
  • xNami-chanxs Avatar
  • Offline
  • Gelegenheitsposter
  • Beiträge: 42
  • Dank erhalten: 24
hallo
wie schon im titel steht, sehe ich keine header mehr seit nem monat, der ganze bereich wird mir auch gar nicht mehr angezeigt oben (heißt kann nicht raufscrollen)
was kann man da machen?
LG
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Header funktionieren bei mir seit nem monat nicht mehr 1 Woche 5 Tage her #780235

  • Layna
  • Laynas Avatar
  • Offline
  • Forumsleitung
  • & Newsredakteur
  • Beiträge: 1917
  • Dank erhalten: 11003
Klicke mal oben links auf das kleine Proxer-Symbol. Und bei den nun aufgeführten Optionen klickst du auf "Normal Modus". Ich vermute mal, dass du versehentlich den Low Traffic-Modus aktiviert hast. Demnach dürften die Header nun wieder sichtbar sein.

Liebe Grüße~
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: xNami-chanx

Header funktionieren bei mir seit nem monat nicht mehr 1 Woche 5 Tage her #780237

  • xNami-chanx
  • xNami-chanxs Avatar
  • Offline
  • Gelegenheitsposter
  • Beiträge: 42
  • Dank erhalten: 24
ah dankeschön!! ich kann mich gar nicht mehr dran erinnern das umgestellt zu haben~.~
sorry für die blöde frage und danke nochmal=)
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Moderatoren: Lodrahil, Yuriko., Knives
Ladezeit der Seite: 0.115 Sekunden
Powered by Kunena Forum